顶部左侧

通达信简单操盘主图指标 源码 贴图(图文)今日股票

2020-02-26 21:08:34 阅读()
导读: 通达信简单操盘主图指标 源码 贴图介绍 好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信简单操盘主图指标 源码 贴图

通达信简单操盘主图指标 源码 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信简单操盘主图指标 源码 贴图

简单操盘指标,将操盘变得更简单。

不求买在最低点,不求卖在最高点,只求中间有肉的那段。
红箭头买进,绿箭头卖出,操盘就这么简单。
适用上升趋势,震荡、下跌趋势慎用。

注意:指标只是参考,决策靠自己。

MA5:MA(C,5),COLORWHITE,LINETHICK2;
MA20:MA(C,20),COLORFF00FF,LINETHICK2;
MA90:MA(C,90),COLORFFCC66,LINETHICK1;
Y1:=MA(C,5)>MA(C,20) AND MA(C,5)>MA(C,90) AND MA(C,90)>REF(MA (C,90),1);
Y2:=Y1 AND CROSS(MA(C,20),MA(C,90));
DRAWICON(Y2,L-0.10,1);
F1:=MA(C,5)>MA(C,90) AND MA(C,20)>MA(C,90) AND MA(C,90)>REF(MA (C,90),1);
F2:=F1 AND CROSS(MA(C,5),MA(C,20));
DRAWICON(F2,L-0.10,5);
DRAWICON(CROSS(MA5,MA20),LOW*0.95,1);
DRAWICON(CROSS(MA5,MA90),LOW*0.95,1);
DRAWICON(CROSS(MA20,MA5),HIGH*1.05,2);
DRAWTEXT_FIX(1,0.01,0.05,0,'适用上升趋势'),COLORRED;



免责声明:本文系转载,版权归原作者所有;旨在传递信息,不代表本站的观点和立场。

热门TAGS

更多>>
公式频道
股票软件
配资资讯
财经频道
股票开户
理财频道
股票入门
技术分析
技术进阶
高手养成
配资平台